Results for “experimental”
Sort: most relevant · newest · most stars (projects)
Looking for something to build, or checking nobody built it yet? Describe the idea and Amigadex finds the closest projects by meaning, not only by these words.
News 2
-
Experimentální USB ovladač pro Pistorm Pi 3A+
Objevil se USB ovladač pro Pistorm s Pi 3A+. Dříve byl myslím jen pro Pi 4. Osobně mám totiž všechny Pistormy právě s Pi 3, tak to vyzkouším, i...
-
Is it Xmas before Xmas?
It's an amazing time for AROS. Our great friend Deadwood has started refreshing ABIv0. This means that, for the first time in 3 years, Icaros will be able to provide new system files. The good news is I have already burnt an experimental ISO with new code...
Projects 208 see all →
-
robinsonb5/Vampire500 github
Experimental core for the Vampire 500 prototype Amiga accelerator project
-
Telefonorosso/fishydisk github
A suspiciously large collection of PiStorm experimental kernels, drivers and hacks
-
Experimental learning-selection research: about 75% fewer updates; only 3 of 6 households pass all quality gates. Overall result: Fail.
-
AmiDARK/e-Grimoire github
e-Grimoire is a multi-platform language creator/emulator.
-
h3xx/fs-uae codeberg
Cross-platform Amiga emulator. This is a fork with all the good stuff, and none of the experimental breaking stuff.
-
FlyingFathead/amiwind github
AmiWind: an experimental Morrowind demake and asset conversion pipeline for Commodore Amiga.
-
damroth/exile-lang github
Amiga experimental language
-
PTz0uAH/Gigolo4ClassicAmiga github
Experimental FTPServer & FloppyDisk-Grabber for DOpus5.xx on Classic Amiga 3.x Systems
Community web 441 see all →
-
Index of /debian-ports/indices
http://ftp.ports.debian.org/debian-ports/indices/
Index of /debian-ports/indices Name Last modified Size Parent Directory - override.experimental.contrib 2026-10-04 02:14 15K override.experimental.contrib.src 2026-10-04 02…
-
Index of /debian-ports/indices
http://ftp.ports.debian.org/debian-ports/indices/?C=N%3BO%3DD
Index of /debian-ports/indices Name Last modified Size Parent Directory - override.experimental.contrib 2026-10-04 02:14 15K override.experimental.contrib.src 2026-10-04 02…
-
Index of /debian-ports/indices
http://ftp.ports.debian.org/debian-ports/indices/?C=M%3BO%3DA
Index of /debian-ports/indices Name Last modified Size Parent Directory - override.experimental.contrib 2026-10-04 02:14 15K override.experimental.contrib.src 2026-10-04 02…
-
Wanted! :: I make experimental and weird as hell music on tracker software.
https://wanted.scene.org/post/240/i-make-experimental-and-weird-as-hell-music-on-tracke...
The demoscene's most wanted! Yes we did use coder colors for the logo! I make experimental and weird as hell music on tracker software. Posted by vitetheprimagen…
-
Index of /debian-ports/dists/experimental
http://ftp.ports.debian.org/debian-ports/dists/experimental/
Index of /debian-ports/dists/experimental Name Last modified Size Parent Directory - Contents-all.gz 2026-10-04 06:21 2.5M Contents-alpha.gz 2026-10-04…
-
acme4j
https://shredzone.org/maven/acme4j/index.html
…validation Supports RFC 8739 short-term automatic certificate renewal (experimental) Supports RFC 8823 for S/MIME certificates (experimental) Supports RFC 9444 for subdomain validation Supports RFC 9773 for…
-
http://ftp.ports.debian.org/debian-ports/README
http://ftp.ports.debian.org/debian-ports/README
…Access this release through dists/experimental. Packages which are still being developed, and are still in the alpha testing stage. Unreleased. Access this release through dists/unreleased. Packages…
-
www.tilemap.co.uk
http://tilemap.co.uk/
…Free to play PC game reviews - Experimental new area for reviews more reviews soon.